×

Varování

Pro rozšíření Akeeba Backup Core package verze 8.0.4 je dostupná aktualizace, ale vyžaduje minimálně PHP verze 7.2, zatímco váš systém má jen 7.1.33-34+0~20210228.54+debian10~1.gbpb1fb69